<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8" />
<title>Shed scam: how the fraudster operates 02 February 2017 Premium</title><meta property="fb:app_id" content="1565788517026862" />
<meta property="fb:admins" content="100006250305723"/>
<meta property="og:url" content="http://www.farmersjournal.ie/shed-scam-how-the-fraudster-operates-252499" />
<meta property="og:image" content="http://www.farmersjournal.ie/WEBFILES/630089-252499.jpg" />
<!-- <meta property="og:image:type" content="image/png"> -->
<meta property="og:image:width" content="572" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="Shed scam: how the fraudster operates" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Farmers have described several trademark aspects of how the shed scam plays out." />
<meta property="og:category" content="News" />
<meta itemprop="datePublished" content="2017-02-01"/>

<!--bt meta-->
<meta property="bt:id" content="252499" />
<meta property="bt:pubDate" content="2017-02-04T00:00:00+00:00" />
<meta property="bt:modDate" content="2017-02-01T18:27:00+00:00" />
<meta property="bt:author" content="Caitríona Murphy" />

<meta name="keywords" content="Farm security,Farm theft,Rural crime,Shed scam" /><meta property="bt:keywords" content="Farm security,Farm theft,Rural crime,Shed scam" />
<meta name="news_keywords" content="Farm security,Farm theft,Rural crime,Shed scam" />
<meta name="description" content="Farmers have described several trademark aspects of how the shed scam plays out." />
<meta name="apple-itunes-app" content="app-id=963726555, affiliate-data=myAffiliateData, app-argument=myURL">


<link rel="canonical" href="http://www.farmersjournal.ie/shed-scam-how-the-fraudster-operates-252499" />

<!--Twitter Card-->
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@farmersjournal" />
<meta name="twitter:site:id" content="133241378" />
<meta name="twitter:creator" content="Caitríona Murphy" />
<meta name="twitter:title" content="Shed scam: how the fraudster operates" />
<meta name="twitter:description" content="Farmers have described several trademark aspects of how the shed scam plays out." />
<meta name="twitter:image" content="http://www.farmersjournal.ie/WEBFILES/630089-252499.jpg" />
<meta name="twitter:url" content="http://www.farmersjournal.ie/shed-scam-how-the-fraudster-operates-252499" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<link rel="publisher" href="https://plus.google.com/106618288976393535529"/>

<base href="http://www.farmersjournal.ie/" />    <!--link rel="stylesheet" type="text/css" media="screen" href="http://www.devslide.com/public/labs/browser-detection/browser-detection.css" /-->
    <link href="/css/browser-detection.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/js/browser-detection.js"></script>
    <!--script type="text/javascript" src="http://www.devslide.com/public/labs/browser-detection/browser-detection.js"></script-->
    <script type="text/javascript">
    <!--
    var noticeLang = "informal";
    var displayPoweredBy = false;
    var notSupportedBrowsers = [{'os': 'Any', 'browser': 'MSIE', 'version': 9}, {'os': 'Any', 'browser': 'Firefox', 'version': 1}];
    // -->
    </script>
	



<link href="/css/desktop.css?version=1486027488" rel="stylesheet" type="text/css"/>
<link href="/css/desktop_cap.css?version=1486027488" rel="stylesheet" type="text/css" />
<!--Main Banner Slider Code Start Here-->
<script type="text/javascript" src="/js/jquery-1.8.2.js"></script>
<!--<script type="text/javascript" src="js/jquery-1.10.2.min.js" ></script>-->

<script type="text/javascript" src="/js/jquery-ui-1.9.0.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-rotate.js"></script>

<!--<script type="text/javascript" src="js/jquery.ui.touch-punch.min.js" ></script>-->

<script type="text/javascript">
	$(document).ready(function(){
		$( ".tab-box" ).tabs();
		$("#featured").tabs({fx:{opacity: "toggle", duration: 50 },event: "mouseover"});
	});
</script>




<!--Main Banner Slider Code End Here-->



<!--Weather Script Code Start Here-->

<script>
$(document).ready(function(){
  //$(".topweather-boxbotbg").toggle();
  //$(".topweather-boxbotbg").css('display','none');
  
  //$(".topweather-boxbotbg").hide();
  $(".topweather-box").click(function(){
    $(".topweather-boxbotbg").toggle();
  });
  
  $(".topweather-boxbotbg-close").click(function(){
    $(".topweather-boxbotbg").toggle();
  });
  
});
</script>

<!--Weather Script  Code End Here-->


<!--Mobile Menu Css Code Start Here-->
	<link rel="stylesheet" href="/css/sidetogglemenu.css" />

<script src="/js/sidetogglemenu.js"></script>
<script src="/js/sidetogglemenuright.js"></script>

<script type="text/javascript">

jQuery(function(){ // on DOM load
	var plat = "desktop";
	if (plat != 'desktop') {
		menu1 = new sidetogglemenu({  // initialize first menu example
		id: 'togglemenu1',
		marginoffset: 1
	})

   menu2 = new sidetogglemenuright({  // initialize second menu example
		id: 'togglemenu2',
		
		revealamt: -5
	})
	};
	


})

$(document).ready(function(){
  $(".mobicon1").toggle();
  $(".mobicon").click(function(){
    $(".mobicon1").toggle();
  });
});

$(document).ready(function(){
  $(".mobicon1").click(function(){
    $(".mobicon1").toggle();
  });
});


$(document).ready(function(){
  $(".signinicon1").toggle();
  $(".signinicon").click(function(){
    $(".signinicon1").toggle();
  });
});

$(document).ready(function(){
  $(".signinicon1").click(function(){
    $(".signinicon1").toggle();
  });
});


</script>


<script type="text/javascript">
$(document).ready(function()
{
	//slides the element with class "menu_body" when paragraph with class "menu_head" is clicked 
	$("#firstpane p.menu_head").click(function()
    {
		$(this).css({backgroundImage:"url(/images/mob-menu-bg-down.png)","color":"#494949"}).next("div.menu_body").slideToggle(300).siblings("div.menu_body").slideUp("slow");
       	$(this).siblings().css({backgroundImage:"url(/images/mob-menu-bg-up.png)","color":"#fff"});
	});
	//slides the element with class "menu_body" when mouse is over the paragraph
	$("#secondpane p.menu_head").mouseover(function()
    {
	     $(this).css({backgroundImage:"url(/images/mob-menu-bg-down.png)","color":"#fff"}).next("div.menu_body").slideDown(500).siblings("div.menu_body").slideUp("slow");
         $(this).siblings().css({backgroundImage:"url(/images/mob-menu-bg-down.png)","color":"#fff"});
	});
});
</script>





<script type="text/javascript">
$(document).ready(function()
{
$("#other").click(function(){
    $("#otheroption").toggle();
  });
  
});
</script>



<!--Around Bottom Css Code Start Here-->
<script type="text/javascript" language="javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" language="javascript">
			$(function() {
				var plat = "desktop";
				//	Scrolled by user interaction
				if (plat != 'desktop') {
				$('#foo2').carouFredSel({
					auto: false,
					prev: '#prev2',
					next: '#next2',
					pagination: "#pager2",
					mousewheel: true,
					swipe: {
						onMouse: true,
						onTouch: true
					}
				});
};
				
				

			});
</script>
<!--Around Bottom Css Code End Here-->


<link rel="stylesheet" type="text/css" href="/css/component.css" />
<script src="/js/modernizr.custom.js"></script>

<script src="/js/jquery.dlmenu.js"></script>
<script>
			$(function() {
				var plat = "desktop";
				if (plat!='desktop') {
				$( '#dl-menu' ).dlmenu({
					animationClasses : { classin : 'dl-animate-in-5', classout : 'dl-animate-out-5' }
				});
			};
			});
</script>



<!--Mobile Menu Css Code End Here-->




<!-- html5.js for IE less than 9 -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->



<!--Subscribe Form Code Start Here-->

<script type="text/javascript">
$(document).ready(function(){

	$(".btn-slide").click(function(){
		$("#loginpanel").css('display','none');	
		$("#panel").slideToggle("slow");
		//$(this).toggleClass("active"); return false;
		$('html, body').animate({ scrollTop: 0 }, 'slow');
		return false;
	});
	
	$(".loginbtn-slide").click(function(){
		$("#panel").css('display','none');	
		$("#loginpanel").slideToggle("slow");
		//$(this).toggleClass("active"); 
		$('html, body').animate({ scrollTop: 0 }, 'slow');
		return false;
		
	});
	
	
	$("#panel-close").click(function(){
		//$("#panel").slideToggle("slow");
		$("#panel").css('display','none');
		//$(this).toggleClass("active"); return false;
	});
	
	$("#register-formbutSubmot").click(function(){
		var regemail = $('#regformdropdownEmail').val();
		var regpassword = $('#regformdropdownPassword').val();
		
		regemail = regemail.trim();
		regpassword = regpassword.trim();
		
		if(regemail!='Email' && regpassword!='Password' && regemail!='' && regpassword!=''){
			
				var emailReg = /^[\w-']+(\.[\w-']+)*@([A-Za-z0-9-]+(\.[A-Za-z0-9-]+)*?\.[a-z]{2,6}|(\d{1,3}\.){3}\d{1,3})(:\d{4})?$/;		
				if(!emailReg.test(regemail) || regemail=='') {
					alert("Invalid Email Address");
				}else{
						$.post("includes/processregister.php", { username: regemail, password: regpassword, regurl:'http://www.farmersjournal.ie/shed-scam-how-the-fraudster-operates-252499' },
							function(result){
								//alert (result);
								if(result == 0){//its free / not registered
									$("#panelfinal").toggle();
									$("#panel").css('display','none');
								}else{//its already registered i.e. 1
									alert("Your email address entered is already registered, please sign in or reset your password");	
								}
						});
				
				}//end of the valid email check
				
		}else{
			//alert("defaults entered");
		}
    });
	
	
		
	
	$("#login-formbutSubmot").click(function(){
		var regemail = $('#loginemail').val();
		var regpassword = $('#loginpassword').val();
		
		regemail = regemail.trim();
		regpassword = regpassword.trim();
		
		if(regemail!='Email' && regpassword!='Password' && regemail!='' && regpassword!=''){
			
				var emailReg = /^[\w-']+(\.[\w-']+)*@([A-Za-z0-9-]+(\.[A-Za-z0-9-]+)*?\.[a-z]{2,6}|(\d{1,3}\.){3}\d{1,3})(:\d{4})?$/;		
				if(!emailReg.test(regemail) || regemail=='') {
					alert("Invalid Email Address");
				}else{
				
						$.post("includes/processlogin.php", { username: regemail, password: regpassword, regurl:'http://www.farmersjournal.ie/shed-scam-how-the-fraudster-operates-252499' },
							function(result){
								//alert(result);
								if(result == 0){//its free / not registered
									alert("Sorry, account details not found, please try again");
								}else if(result == 'FOUND'){//login
									alert("We found your email address, but password did not match. Please try again or reset your password below");
								}else if(result == 1){//login
									window.location.replace("http://www.farmersjournal.ie/account.php");
								}else{
									//window.location.replace(result);//replace with last visited URL by regurl
									window.location.replace(result);
								}
						});
				
				}//end of the valid email check
				
		}else{
			//alert("defaults entered");
		}
    });
	
	
	
	
	$("#panel-closefinal").click(function(){
    $("#panelfinal").css('display','none');
	$("#panel").css('display','none');	
	});
	
	
	$("#loginpanel-closefinal").click(function(){
    $("#loginpanel").css('display','none');	
	});
	
		 
});


</script>

<!--Subscribe Form Code End Here-->



<!--Logo Right Menu Script Code Start Here-->

<script>
$(document).ready(function(){
  $(".logo-arrow").click(function(){
    $(".logo-arrow-nav").toggle();
  });
  
  
  $('#loginbox input').keydown(function(e) {
    if (e.keyCode == 13) {
        $( "#login-formbutSubmot" ).trigger( "click" );
    }
});
  
});
</script>

<script>
$(document).ready(function(){
  $(".country-logo-arrow").click(function(){
    $(".country-logo-arrow-nav").toggle();
  });
});
</script>
<!--Logo Right Menu Script Code End Here-->


<!--Mega Menu Script Code Start Here-->

<script>


	

	$(function(){
			$('.animated > li').hover(function(){
			
			$(this).find('div[class^="container-"]').stop().slideDown('fast');
		},
		function(){
			$(this).find('div[class^="container-"]').stop().slideUp('fast');
		});
	});
	

</script>

<!--Mega Menu Script Code End Here-->


<style type="text/css">
label.error { display: none; }	
label{color:#a41b02; display:block; clear:both; float:right; margin-right:50px;}
</style>

<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js" type="text/javascript" charset="utf-8"></script>-->
<script src="js/jquery.metadata.js" type="text/javascript"></script>
<script src="js/jquery.validate.js" type="text/javascript" ></script>
<script src="js/additional-methods.js" type="text/javascript" ></script>


<script type="text/javascript">	
$.metadata.setType("attr", "validate");
$(document).ready(function() {
	$("#regformdropdown").validate();
	$("#archivesearch").validate();
});
</script>
<script type="text/javascript">	
  $(document).ready(function(){	  	  
$(".tab-box").show("fade");
});
</script>


<script type="text/javascript">

(function() {

var hm = document.createElement('script'); hm.type ='text/javascript'; hm.async = true;

hm.src = ('++u-heatmap-it+log-js').replace(/[+]/g,'/').replace(/-/g,'.');

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hm, s);

})();

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1657574871127153');
fbq('track', "PageView");

</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1657574871127153&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuhyy', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuhyy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuhyy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
<!--Crazy Egg-->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0014/4660.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.farmersjournal.ie/information/privacy-policy/150548","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

	<link type="text/css" rel="stylesheet" href="/mobilenav/css/mobilenav.css" />
<link type="text/css" rel="stylesheet" href="/mobilenav/css/jquery.mmenu.all.css" />
<script type="text/javascript" src="/mobilenav/js/jquery.mmenu.js"></script>

<script type="text/javascript">

			//	The menu on the left
			$(function() {
				$('nav#menu-left').mmenu();
			});
			//	The menu on the right
			$(function() {
				var $menu = $('nav#menu-right');
				$menu.mmenu({ 
				position	: 'right'
				});
});
</script>

<script type="text/javascript">

    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }
    $(document).ready(function(){
        var customerid = getCookie('custid');
        if(customerid == null || customerid == ""){
            $('.before-login-btn').css('display','block');
            $('.after-login-btn').css('display','none');
        } else {
            $('.before-login-btn').css('display','none');
            $('.after-login-btn').css('display','block');
        }
    })
    var custid = getCookie('custid');
    $.ajax({
        url: "http://www.farmersjournal.ie/api/apps/fj_checkcustsub.php?custid="+custid,
        success: function(data){
            if(data == 1) {
                
                if(custid == null || custid == ""){
                    $(".right-subs-but").attr("href", "subscribe.php");
                    $(".right-subs-but").text('Subscribe Now');
                } else {
                    $(".right-subs-but").attr("href", "http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=76379fd5-fa8e-44c4-a34a-7784b5dcb297");
                    $(".right-subs-but").text('Digital Edition');
                }
            } else {
                $(".right-subs-but").attr("href", "subscribe.php");
                $(".right-subs-but").text('Subscribe Now');
            }
        }
    });
</script>

<script type="text/javascript">   var _wt = 'cf85fa';

   (function () {
       if (document.cookie.indexOf('VISITED_5071') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script>


<script src="https://d3r7h55ola878c.cloudfront.net/btn/1.0.5/btn.js"></script>
<script>        
//setup BTN Library
_btn.setDebugMode(true);
BOOMTRAIN_API_KEY_1 = 'e1f1200733efb1c8ef30eba4f33df0c6';
BOOMTRAIN_API_KEY_2 = 'b7a2403fa7d97290fd636fa09a76a64d';
_btn.setAPIKeys(BOOMTRAIN_API_KEY_1,BOOMTRAIN_API_KEY_2); 
_btn.initialize();
</script>
<meta property="fb:pages" content="208480693834" />

<script type="text/javascript">
$(document).ready(function(){
	$("#loginpanel").slideToggle("slow");
	//$("#panel-close").hide();
	//$("#loginpanel-close").hide();   
});
</script>

<!--Gallery Small Slider Code Start Here-->
<script src="/js/jquery.fitvids.js"></script><!--for video-->
<script src="/js/jquery.bxslider.js"></script>
<script type="text/javascript">
  $(document).ready(function(){
	  
	  $(".seotrackertagfunc").click(function() {
		  //alert( "Handler for .click() called." );
		  var tagseo = $(this).attr("tagseo");
		  var tagRT = $(this).attr("tagRT");		  
		  //alert(tagseo + " - " + tagRT);
		  var url = 'tag/' + tagseo;
		  var form = $('<form action="' + url + '" method="post">' +
		    '<input type="text" name="tagRT" value="' + tagRT + '" />' +
		    '<input type="text" name="tagseo" value="' + tagseo + '" />' +
		    '</form>');
		  $('body').append(form);
		  form.submit();		  
		});
		

		$("#llogin").click(function(){
			//$("#loginpanel").slideToggle("slow");
			$("#loginpanel").show();
			$("#panel").css('display','none');
			$("html, body").animate({ scrollTop: 0 }, "slow");
			
	  });


	  $(".articlerouteliner").click(function(){
		    //alert("clicked articlerouter");
		    var storyid = $(this).attr("id");
		    //alert(storyid);			
			$.post("includes/articlerouteliner.php", { storyid: storyid},
					function(result){
						//alert (result);
						var permlink = result;
						var url = "http://www.farmersjournal.ie/" + permlink + "-" + storyid + "/";
						//alert(url);
						//window.location.href(url);	
						$(location).attr('href',url);
			});				
	  });
	  
	  
    
	$('.bxslider').bxSlider({
  video: true,
  useCSS: false,
  mode: 'fade',
  captions: true
});

$(".bxslider").show("fade");

  });
</script>
<script type="text/javascript">
var options = {
	"social_platform" : "facebook",
	"social_platform" : "twitter",
	"social_platform" : "google plus",
	"article-id"      : "252499",
};
_btn.track('track_socialshare', options);
</script>
<!--Gallery Small Slider Code End Here-->
<!--<link rel="stylesheet" href="lightbox/css/screen.css">-->
<link rel="stylesheet" href="lightbox/css/lightbox.css">
<script src="lightbox/js/lightbox.js"></script>    
<style>
.fadder-box {
  max-height: 195px;
  position: relative;
  overflow: hidden;
}
._5lm5 _2pi3{display:none;}
</style>

 
    

<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>





    

</head>
<body>


<!--Subscribe Form Code Start Here-->
<!--Functions for changing Password text to password ***-->
<script type="text/javascript">
      function makeItPasswordSub()
      {
         document.getElementById("passcontainerSub")
            .innerHTML = "<input id=\"loginpassword\" name=\"loginpassword\" type=\"password\" class=\"register-field\" validate=\"required:true\" />";
         document.getElementById("loginpassword").focus();
      }
</script>

<script type="text/javascript">
      function makeItPasswordReg()
      {
         document.getElementById("passcontainerReg")
            .innerHTML = "<input id=\"regformdropdownPassword\" name=\"regformdropdownPassword\" type=\"password\" class=\"register-field\" validate=\"required:true\" />";
         document.getElementById("regformdropdownPassword").focus();
      }
</script>
<!--End functions-->
   
<div id="loginpanel">
<div id="loginpanel-close"><img src="images/close.png" class="loginbtn-slide"/></div>
<div class="register-title"><span>Sign in to your account</span></div>


<div class="register-fieldbox">
<div class="register-fieldbox-wrap">


<form name="loginbox" id="loginbox" method="post" action="">
<input name="loginemail" type="text" class="register-field" id="loginemail" value="Email" validate="required:true" onblur="if(this.value=='') this.value='Email';" onfocus="if(this.value=='Email') this.value='';">

<span id="passcontainerSub">
<input onfocus="return makeItPasswordSub()" name="loginpassword" type="text" class="register-field" id="loginpassword" value="Password" validate="required:true" />
</span>
<div class="register-formbut"><a id="login-formbutSubmot">Login</a></div> 
      
<!--<input name="loginpassword" type="text" class="register-field" id="loginpassword" value="Password" onblur="if(this.value=='') this.value='Password';" onfocus="if(this.value=='Password') this.value='';" validate="required:true">
<div class="register-formbut"><a id="login-formbutSubmot">Login</a></div>-->
</form>

</div>
</div>

<div class="register-signtext"><a href="forgot.php">Forgot / Reset Password? Click here</a></div>
<div class="register-signtext"><a class="btn-slide" style="text-decoration:underline">Not registered with Farmers Journal? Register now to read 10 Journal+ articles for FREE</a></div>
<div class="register-signtext">Or</br></br>To redeem your unique loyalty code from the print edition click <a style="color:#f93c3a" href="code">HERE</a></div>
<!--<div class="register-subtitle">Register now to read ten <span>Journal+</span> articles<br>
for free per month.</div>
<div class="register-subtext">
All you need to do is enter your email address and<br>
create a password – only takes a second!
</div>-->



</div>




<!--subscribe form-->
<div id="panelfinal">
<div id="panel-closefinal"><img src="images/close.png" class="btn-slide1"/></div>
<div class="register-title">Just one <span>final step...</span></div>
<div class="register-subtitle">You must confirm your email address by clicking on the link we’ve sent to your email address.</div>
<div class="register-subtext">
You are only one short step away from reading...
</div>

<div class="register-subtextbold">Shed scam: how the fraudster operates</div>


</div>



<div id="panel">
<div id="panel-close"><img src="images/close.png" class="btn-slide"/></div>
<!--<div class="register-title">Register for <span>FREE</span></div>-->
<!--<div class="register-subtitle">Register now to read ten <span>Journal+</span> articles<br>
for free per month.</div>-->
<div class="register-title" style="color:#000">Register below to read ten <span style="color:#f93c3a">Journal+</span> articles<br>
for free per month.</div>

<div class="register-title" style="font-size:28px; color:#000">Or to redeem your unique loyalty code </br>from the print edition click <a style="color:#f93c3a" href="code">HERE</a></div>

<div class="register-subtext">
<!--All you need to do is enter your email address and<br>
create a password – --> Only takes a second!
</div>

<div class="register-fieldbox">
<div class="register-fieldbox-wrap">


<form name="regformdropdown" id="regformdropdown" method="post" action="">
<input name="regformdropdownEmail" type="text" class="register-field" id="regformdropdownEmail" value="Email" validate="required:true" onblur="if(this.value=='') this.value='Email';" onfocus="if(this.value=='Email') this.value='';">

<span id="passcontainerReg">
<input onfocus="return makeItPasswordReg()" name="regformdropdownPassword" type="text" class="register-field" id="regformdropdownPassword" value="Password" validate="required:true" />
</span>
<div class="register-formbut"><a id="register-formbutSubmot">Register</a></div> 

<!--
<input name="regformdropdownPassword" type="test" class="register-field" id="regformdropdownPassword" value="Password" onblur="if(this.value=='') this.value='Password';" onfocus="if(this.value=='Password') this.value='';" validate="required:true">
<div class="register-formbut"><a id="register-formbutSubmot">Register</a></div>-->
</form>

</div>
</div>

<div class="register-signtext"><a class="loginbtn-slide">Already registered with Farmers Journal? Sign in</a></div>
<!--<div class="register-signtext">Forgot / Reset Password? <a href="forgot.php">Click here</a></div>-->
<div class="register-privacytext">By registering an account you agree to our <a href="information/privacy-policy/150948">Privacy Policy</a> and <a href="information/terms-of-service/150950">Terms of Service</a>.</div>
</div>


<!--Subscribe Form Code End Here-->


<!--HEADER SECTION HERE-->
<div id="mobclear" style="clear:both;"></div>
<div id="page">
<header>
		<div class="topbannerbg">
		<div class="small_topbannerbg_wrap">
		<div class="topbannerbg1">
			<!-- IFJ_News_728x90_Header -->
			<div id='div-gpt-ad-1394124269700-35' style='width:728px; height:90px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394124269700-35'); });
			</script></div>		</div>
		<div class="topbannerbg2">
			<a target="_blank" href="http://www.farmersjournal.ie/code"><img src="/images/ifj_homepage_codepage_banner.jpg" alt="code"/></a>
		</div>
		</div>
		</div>
	
<div class="toplogobg"
 style="background-color:#d71e24;">

<div class="toplogobg-wrap">
<div class="logoleftbg">


<div class="logo"><div itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="http://www.farmersjournal.ie/"><img itemprop="logo" src="http://www.farmersjournal.ie/images/logo.png" alt="Farming News From The Irish Farmers Journal"/></a></div></div><div class="logo-arrow"><a><img src="/images/arrow.jpg" alt="Logo Arrow"/></a></div><div class="logo-arrow-nav" style="display:none;"><ul>
	<li><a href="index.php">Irish Farmers Journal</a></li>
	<li><a href="country-living/">Irish Country Living</a></li>
	<li><a href="/classifieds/" target="_blank">Toplink.ie</a></li>
	<li><a href="http://www.irishcountrymagazine.ie" target="_blank">Irish Country Magazine</a></li>
	<li><a href="http://www.theirishfield.ie" target="_blank">The Irish Field</a></li>
	<li><a href="http://www.farmersjournal.ie/new-irish-dairy-farmer-magazine-out-now-235264" target="_blank">Irish Dairy Farmer</a></li>
	<li><a href="http://www.farmersjournal.com" target="_blank">Shop</a></li>
	</ul>

	</div></div>



<!--<div id="ppptemp" style="width: 350px; float:left;"><br />
<a style="color:#fff; text-decoration:none; cursor:pointer;" href="http://www.farmersjournal.ie/farm/ploughing-2014/554">Click here to visit our Ploughing 2014 channel</a>
</div>-->



<div class="logorightbg">

<div class="logorightlinkbg">
<div class="logorightlink">
<ul>
<li><a href="rcode.php">Code</a></li><li><a href="account.php?register=true" class="before-login-btn">Register</a></li><li><a href="subscribe.php">Subscribe</a></li><li class="lastchild"><a class="before-login-btn" href="account.php">Sign in</a></li><li class="lastchild"><a class="after-login-btn" href="account.php">My Account</a></li><li><a href="shop/index.php">Shop</a></li>


</ul>
</div>
</div>

<div class="linkbot-bg">

<div class="serch-box">
<form id="form1" name="form1" method="post" action="archive.php">
<input name="w" type="text" class="serch-field" id="textfield" value="Search" onfocus="if(this.value=='Search') this.value='';" onblur="if(this.value=='') this.value='Search';" />
<div class="serch-but"><a onclick="$(this).closest('form').submit()"><img src="/images/search.jpg" alt="Search Farming Archive"/></a></div>
</form>
</div>

</div>


</div>

</div>

</div><div style="background: #372c2c;" class="menu-bg"><div class="menu-bg-wrap"><ul class="nav animated"><li><a href="http://www.farmersjournal.ie/farming-news/News/53/">News</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/News/53/">News</a><li><a href="http://www.farmersjournal.ie/farm/editorial-comment/278/">Editorial</a><li><a href="http://www.farmersjournal.ie/farm/industry-opinion/279/">Opinion</a><li><a href="http://www.farmersjournal.ie/farm/the-dealer/280/">Dealer</a><li><a href="http://www.farmersjournal.ie/farm/farmer-writes/281/">Farmer Writes</a><li><a href="http://www.farmersjournal.ie/farm/farming-grants/282/">Schemes</a><li><a href="http://www.farmersjournal.ie/farm/international-farming-news/283/">World</a><li><a href="http://www.farmersjournal.ie/farm/letters-to-the-editor/284/">Letters</a></ul>
									</div><div class="col2"><a href="irish-farmers-journal-breakfast-bulletin-cap-consultation-and-positive-tb-news-252787/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630540-252787.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="irish-farmers-journal-breakfast-bulletin-cap-consultation-and-positive-tb-news-252787/"></div></a><div class="menucolbox-text"><a href="irish-farmers-journal-breakfast-bulletin-cap-consultation-and-positive-tb-news-252787/">Irish Farmers Journal breakfast bulletin: CAP consultation and positive TB news</a></div><div class="botcarousel-consmallgreentext">FREE</div></div><div class="col3"><a href="irish-farmers-journal-nightly-news-brexit-green-light-and-fixed-milk-price-252754/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630463-252754.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="irish-farmers-journal-nightly-news-brexit-green-light-and-fixed-milk-price-252754/"></div></a><div class="menucolbox-text"><a href="irish-farmers-journal-nightly-news-brexit-green-light-and-fixed-milk-price-252754/">Irish Farmers Journal nightly news: Brexit green light and fixed milk price</a></div><div class="botcarousel-consmallgreentext">FREE</div></div><div class="col4" style="margin-right:0;"><a href="exclusive-vaccine-win-in-tb-battle-252507/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630352-252507.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="exclusive-vaccine-win-in-tb-battle-252507/"></div></a><div class="menucolbox-text"><a href="exclusive-vaccine-win-in-tb-battle-252507/">EXCLUSIVE: vaccine win in TB battle</a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li><a href="http://www.farmersjournal.ie/farming-news/Beef/54/">Beef</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/Beef/54/">Beef</a><li><a href="http://www.farmersjournal.ie/farm/beef-news/324/">News</a><li><a href="http://www.farmersjournal.ie/farm/beef-management/285/">Management</a><li><a href="http://www.farmersjournal.ie/farm/beef-grass-feeding/286/">Grass & feeding</a><li><a href="http://www.farmersjournal.ie/farm/beef-breeding-health/287/">Breeding & health</a><li><a href="http://www.farmersjournal.ie/farm/beef-prices/288/">Markets</a></ul>
									</div><div class="col2"><a href="strong-calf-prices-continue-252577/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630173-252577.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="strong-calf-prices-continue-252577/"></div></a><div class="menucolbox-text"><a href="strong-calf-prices-continue-252577/">Strong calf prices continue    </a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col3"><a href="slightly-improved-trade-for-weanlings-252573/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630297-252573.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="slightly-improved-trade-for-weanlings-252573/"></div></a><div class="menucolbox-text"><a href="slightly-improved-trade-for-weanlings-252573/">Slightly improved trade for weanlings</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col4" style="margin-right:0;"><a href="a-guide-to-special-and-upcoming-sales-252523/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630142-252523.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="a-guide-to-special-and-upcoming-sales-252523/"></div></a><div class="menucolbox-text"><a href="a-guide-to-special-and-upcoming-sales-252523/">A guide to special and upcoming sales</a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li><a href="http://www.farmersjournal.ie/farming-news/Dairy/55/">Dairy</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/Dairy/55/">Dairy</a><li><a href="http://www.farmersjournal.ie/farm/dairy-news/325/">News</a><li><a href="http://www.farmersjournal.ie/farm/dairy-farming-managment/289/">Management</a><li><a href="http://www.farmersjournal.ie/farm/dairy-grass-feeding/290/">Grass & feeding</a><li><a href="http://www.farmersjournal.ie/farm/dairy-breeding-health/291/">Breeding & health</a><li><a href="http://www.farmersjournal.ie/farm/young-dairy-stock/293/">Young stock</a><li><a href="http://www.farmersjournal.ie/farm/milk-prices/292/">Markets</a></ul>
									</div><div class="col2"><a href="two-co-ops-launch-fixed-milk-price-schemes-252552/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630178-252552.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="two-co-ops-launch-fixed-milk-price-schemes-252552/"></div></a><div class="menucolbox-text"><a href="two-co-ops-launch-fixed-milk-price-schemes-252552/">Two co-ops launch fixed milk price schemes</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col3"><a href="dairy-management-notes-for-this-week-252467/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_629969-252467.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="dairy-management-notes-for-this-week-252467/"></div></a><div class="menucolbox-text"><a href="dairy-management-notes-for-this-week-252467/">Dairy management notes for this week</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col4" style="margin-right:0;"><a href="new-players-on-milk-replacer-market-252447/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_629966-252447.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="new-players-on-milk-replacer-market-252447/"></div></a><div class="menucolbox-text"><a href="new-players-on-milk-replacer-market-252447/">New players on milk replacer market</a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li><a href="http://www.farmersjournal.ie/farming-news/Sheep/56/">Sheep</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/Sheep/56/">Sheep</a><li><a href="http://www.farmersjournal.ie/farm/sheep-news/326/">News</a><li><a href="http://www.farmersjournal.ie/farm/sheep-management/294/">Management</a><li><a href="http://www.farmersjournal.ie/farm/sheep-feeding-grass/295/">Grass & feeding</a><li><a href="http://www.farmersjournal.ie/farm/sheep-breeding-health/296/">Breeding & health</a><li><a href="http://www.farmersjournal.ie/farm/sheep-prices/297/">Markets</a></ul>
									</div><div class="col2"><a href="21-000-apply-for-sheep-welfare-scheme-252585/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630012-252585.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="21-000-apply-for-sheep-welfare-scheme-252585/"></div></a><div class="menucolbox-text"><a href="21-000-apply-for-sheep-welfare-scheme-252585/">21,000 apply for sheep welfare scheme</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col3"><a href="sheep-welfare-scheme-maintaining-scanning-records-251911/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_629861-251911.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="sheep-welfare-scheme-maintaining-scanning-records-251911/"></div></a><div class="menucolbox-text"><a href="sheep-welfare-scheme-maintaining-scanning-records-251911/">Sheep Welfare Scheme – maintaining scanning records</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col4" style="margin-right:0;"><a href="sheep-trends-squeeze-on-carcase-weights-252557/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_629820-252557.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="sheep-trends-squeeze-on-carcase-weights-252557/"></div></a><div class="menucolbox-text"><a href="sheep-trends-squeeze-on-carcase-weights-252557/">Sheep trends: squeeze on carcase weights</a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li><a href="http://www.farmersjournal.ie/farming-news/Tillage/57/">Tillage</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/Tillage/57/">Tillage</a><li><a href="http://www.farmersjournal.ie/farm/tillage-news/327/">News</a><li><a href="http://www.farmersjournal.ie/farm/tillage-management/298/">Management</a><li><a href="http://www.farmersjournal.ie/farm/soils-nutrition/302/">Soils & nutrition</a><li><a href="http://www.farmersjournal.ie/farm/tillage-crops/300/">Crops</a><li><a href="http://www.farmersjournal.ie/farm/crop-protection/301/">Protection</a><li><a href="http://www.farmersjournal.ie/farm/grain-prices/299/">Markets</a></ul>
									</div><div class="col2"><a href="the-challenge-of-holding-the-farm-payment-251785/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_629870-251785.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="the-challenge-of-holding-the-farm-payment-251785/"></div></a><div class="menucolbox-text"><a href="the-challenge-of-holding-the-farm-payment-251785/">The challenge of holding the farm payment</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col3"><a href="watch-how-to-coppice-a-hedgerow-for-glas-251368/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630049-251368.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="watch-how-to-coppice-a-hedgerow-for-glas-251368/"></div></a><div class="menucolbox-text"><a href="watch-how-to-coppice-a-hedgerow-for-glas-251368/">Watch: how to coppice a hedgerow for GLAS</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col4" style="margin-right:0;"><a href="weaker-price-tone-to-grain-markets-252524/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_629867-252524.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="weaker-price-tone-to-grain-markets-252524/"></div></a><div class="menucolbox-text"><a href="weaker-price-tone-to-grain-markets-252524/">Weaker price tone to grain markets  </a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li><a href="http://www.farmersjournal.ie/farming-news/agribusiness-news/58/">Agribusiness</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/agribusiness-news/58/">Agribusiness</a><li><a href="http://www.farmersjournal.ie/farm/agribusiness-news/328/">News</a><li><a href="http://www.farmersjournal.ie/farm/irish-food-industry-news/304/">Companies</a><li><a href="http://www.farmersjournal.ie/farm/agribusiness-northern-ireland/305/">N. Ireland</a><li><a href="http://www.farmersjournal.ie/farm/agribusiness-international-news/306/">International</a><li><a href="http://www.farmersjournal.ie/farm/agribusiness-report/586/">AgriBusiness report</a><li><a href="http://www.farmersjournal.ie/farm/global-trade/596/">Global Trade</a></ul>
									</div><div class="col2"><a href="navigating-global-trade-conference-252451/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630418-252451.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="navigating-global-trade-conference-252451/"></div></a><div class="menucolbox-text"><a href="navigating-global-trade-conference-252451/">Navigating Global Trade conference</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col3"><a href="dawn-farm-foods-signs-850m-deal-with-subway-252485/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630088-252485.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="dawn-farm-foods-signs-850m-deal-with-subway-252485/"></div></a><div class="menucolbox-text"><a href="dawn-farm-foods-signs-850m-deal-with-subway-252485/">Dawn Farm Foods signs €850m deal with Subway</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col4" style="margin-right:0;"><a href="20-minutes-with-michael-haverty-andersons-252282/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630340-252282.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="20-minutes-with-michael-haverty-andersons-252282/"></div></a><div class="menucolbox-text"><a href="20-minutes-with-michael-haverty-andersons-252282/">20 minutes with: Michael Haverty, Andersons</a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li><a href="http://www.farmersjournal.ie/farming-news/Machinery/59/">Machinery</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/Machinery/59/">Machinery</a><li><a href="http://www.farmersjournal.ie/farm/machinery-news/308/">News</a><li><a href="http://www.farmersjournal.ie/farm/machinery-tractors/309/">Tractors</a><li><a href="http://www.farmersjournal.ie/farm/farm-machinery/310/">Farm machinery</a><li><a href="http://www.farmersjournal.ie/farm/farm-contracting/311/">Contracting</a><li><a href="http://www.farmersjournal.ie/farm/motoring-news/386/">Motors</a><li><a href="http://www.farmersjournal.ie/farm/machinery-vintage/313/">Vintage</a></ul>
									</div><div class="col2"><a href="one-modern-combine-can-provide-grain-for-820-000-loaves-of-bread-in-a-day-252409/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630130-252409.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="one-modern-combine-can-provide-grain-for-820-000-loaves-of-bread-in-a-day-252409/"></div></a><div class="menucolbox-text"><a href="one-modern-combine-can-provide-grain-for-820-000-loaves-of-bread-in-a-day-252409/">One modern combine can provide grain for 820,000 loaves of bread in a day</a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col3"><a href="watch-the-fresh-grass-of-belair-252354/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630111-252354.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="watch-the-fresh-grass-of-belair-252354/"></div></a><div class="menucolbox-text"><a href="watch-the-fresh-grass-of-belair-252354/">Watch: the fresh grass of Belair </a></div><div class="botcarousel-consmallredtext">Journal+</div></div><div class="col4" style="margin-right:0;"><a href="new-machines-and-new-jobs-in-the-industry-252338/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630201-252338.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="new-machines-and-new-jobs-in-the-industry-252338/"></div></a><div class="menucolbox-text"><a href="new-machines-and-new-jobs-in-the-industry-252338/">New machines and new jobs in the industry </a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li><a href="http://www.farmersjournal.ie/farming-news/More/60/">More</a><div class="container-4">
									<div class="col1">
									<ul><li><a href="http://www.farmersjournal.ie/farming-news/land-prices/76/">Property</a><li><a href="http://www.farmersjournal.ie/farm/pedigree-cattle-sheep/320/">Pedigree</a><li><a href="http://www.farmersjournal.ie/farm/farm-builidings/315/">Buildings</a><li><a href="http://www.farmersjournal.ie/farm/diversification/314/">Diversification</a><li><a href="http://www.farmersjournal.ie/farm/forestry/316/">Forestry</a><li><a href="http://www.farmersjournal.ie/farm/poultry-ireland/317/">Poultry</a><li><a href="http://www.farmersjournal.ie/farm/pig-farming/318/">Pig</a><li><a href="http://www.farmersjournal.ie/farm/business-sense/602/">Business Sense</a><li><a href="http://www.farmersjournal.ie/farm/northern-ireland-farming/321/">Northern Ireland</a><li><a href="http://www.farmersjournal.ie/farm/farming-community/322/">Community</a><li><a href="http://www.farmersjournal.ie/farm/farming-quizzes/597/">Quizzes</a><li><a href="http://www.farmersjournal.ie/farm/farm-safety/611/">Farm safety</a><li><a href="http://www.farmersjournal.ie/farming-news/Focus/78/">Focus</a></ul>
									</div><div class="col2"><a href="british-mps-agree-to-trigger-brexit-252711/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630468-252711.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="british-mps-agree-to-trigger-brexit-252711/"></div></a><div class="menucolbox-text"><a href="british-mps-agree-to-trigger-brexit-252711/">British MPs agree to trigger Brexit</a></div><div class="botcarousel-consmallgreentext">FREE</div></div><div class="col3"><a href="listen-one-of-the-biggest-land-banks-to-hit-the-market-in-years-252604/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_629688-252604.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="listen-one-of-the-biggest-land-banks-to-hit-the-market-in-years-252604/"></div></a><div class="menucolbox-text"><a href="listen-one-of-the-biggest-land-banks-to-hit-the-market-in-years-252604/">Listen: one of the biggest land banks to hit the market in years</a></div><div class="botcarousel-consmallgreentext">FREE</div></div><div class="col4" style="margin-right:0;"><a href="news-in-brief-from-northern-ireland-251954/"><div class="menucolbox" style="background:url('WEBFILES/SMALL_630171-251954.jpg'); background-size:auto 100%; background-position:center;background-repeat:no-repeat; " onclick="news-in-brief-from-northern-ireland-251954/"></div></a><div class="menucolbox-text"><a href="news-in-brief-from-northern-ireland-251954/">News in-brief from Northern Ireland</a></div><div class="botcarousel-consmallredtext">Journal+</div></div></div><br /><br /></li><li id="noscotreplace"><a href="http://www.farmersjournal.ie/toplink/" target="_blank">Classifieds</a></li><li id="noscotreplace"><a href="http://www.farmersjournal.ie/toolbox/" target="_blank">Toolbox</a></li></ul><div class="irisu-countrybut"><a href="http://www.farmersjournal.ie/country-living/">Irish Country Living</a></div></div></div></header></div><!--END OF HEADER HERE-->


<!--MAIN MIDDLE CODE START HERE-->

<div id="main-middle">
<div id="main-middle-wrap">

<div class="main-middle-topbg">


<div class="breadcrumb" >
<div style="display: inline-block;" id="a" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="b"><a href="index.php" itemprop="url"><span style="color:#000;" itemprop="title">Irish Farmers Journal</span></a></div> / <div style="display: inline-block;" id="b" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemref="c"><a itemprop="url" href="farming/News/53/"><span style="color:#000;" itemprop="title">News</span></a></div> / <div style="display: inline-block;" id="c" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemref="d"><a itemprop="url" href="farm/News/411/"><span style="color:#000;" itemprop="title">News</span></a></div> / <div style="display: inline-block;" id="d" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"><a itemprop="url" href="http://www.farmersjournal.ie/shed-scam-how-the-fraudster-operates-252499"><span itemprop="title">Shed scam: how the fraudster operates</span></a></div></div>

<div class="main-middle-left">

<div itemscope itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline" class="article-title">
Shed scam: how the fraudster operates</h1>
<div class="article-title-bot" >
<div class="article-title-botleft">By 
<span itemprop="author"><a href="/journalists/cmurphy1/Caitríona Murphy">Caitríona Murphy</a></span>
 on <span itemprop="datePublished">02 February 2017</span>
</div>
<div class="entry-content"><strong style="display:none;">Farmers have described several trademark aspects of how the shed scam plays out.</strong></div>
<div class="article-title-botright">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float:right; width:100%;">
<a class="addthis_counter addthis_bubble_style" style="display:inline-block; float:right;"></a>
<a class="addthis_button_compact" style="display:inline-block; float:right;"></a>
<a class="addthis_button_email" style="display:inline-block; float:right;"></a>
<a class="addthis_button_google_plusone_share" style="display:inline-block; float:right;"></a>
<a class="addthis_button_twitter" style="display:inline-block; float:right;"></a>
<a class="addthis_button_facebook" style="display:inline-block; float:right;"></a>

</div>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5283675e5166f051"></script>
<!-- AddThis Button END -->
</div>
</div>



<div class="article-topconbg" >

<div class="article-topconbg-left">

<!--<div class="article-topconbg-left-img"><img src="WEBFILES/<--?php echo $allinitialstories[0]['TLThumb'];?>" alt="<--?php echo $allinitialstories[0]['ctitle'];?>"></div>-->

<!--<div class="article-topconbg-left-imgtext">Donec ullamcorper nulla non metus auctor fringilla.</div>-->

<div class="article-title-botright1" style="width:100%;">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="float:right; width:100%; clear:both; display:block;">
<a class="addthis_button_facebook" style="display:inline-block"></a>
<a class="addthis_button_twitter" style="display:inline-block"></a>
<a class="addthis_button_google_plusone_share" style="display:inline-block"></a>
<a class="addthis_button_email" style="display:inline-block"></a>
<a class="addthis_button_compact" style="display:inline-block"></a>
<a class="addthis_counter addthis_bubble_style" style="display:inline-block"></a>
</div>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5283675e5166f051"></script>
<!-- AddThis Button END -->

</div>

</div>

<div class="article-topconbg-right">
<div class="article-topconbg-left-img" >
<div class="slider">							
		<ul class="bxslider" style="margin:0; padding:0; z-index:1; display:none"><li><div id="article-gallery-container">
					<a class="fullscreenimglink" href="WEBFILES/630089-252499.jpg" data-lightbox="articlegallery" data-title="The conman researches the area and will know the names of respected families in 
the area, referencing them in conversation."></a><img itemprop="image" src="WEBFILES/630089-252499.jpg" alt="The conman researches the area and will know the names of respected families in 
the area, referencing them in conversation."></div>
					<div id="article-gallery-container-caption">The conman researches the area and will know the names of respected families in 
the area, referencing them in conversation.</div></li></ul>
				</div></div>
    <span itemprop="description" style="font-weight:900; font-size:16px;">Farmers have described several trademark aspects of how the shed scam plays out.</span>
    <br>
	<div itemprop="articleBody">
    	</div>
</div>

</div>
</div>



<div style="clear:both"></div><div class="ibelieve-banner"><!-- /144848334/IFJ_News_article_728x90_01 -->
			<div id='div-gpt-ad-1433258716856-2' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433258716856-2'); });
			</script>
			</div></div>

<!--more in box-->
<div class="moreinDairybox">

			<!--LEFT BOX-->
            <div class="moreinDairyleftbg">
                <div class="moreinDairyleft-tittle">More in News</div>    
				<div class="most-recentbox">
                    <div class="most-recentbox-imgbg"><div class="most-recentbox-imglabel">Free</div><div class="most-recentbox-img"><a href="irish-farmers-journal-breakfast-bulletin-cap-consultation-and-positive-tb-news-252787/"><img src="WEBFILES/SMALL_630540-252787.jpg" alt="Irish Farmers Journal breakfast bulletin: CAP consultation and positive TB news"></a></div>
                    </div>
                    <div class="most-recentbox-img-right">
                    <div class="most-recentbox-right-smalltit"><a href="farm/news/411/">News</a></div>
                    <div class="most-recentbox-right-bigtit"><a href="irish-farmers-journal-breakfast-bulletin-cap-consultation-and-positive-tb-news-252787/">Irish Farmers Journal breakfast bulletin: CAP consultation and positive TB news</a></div>                
                    <div class="most-recentbox-right-by">By <span><a href="journalists/thubert/thomas-hubert">Thomas Hubert</a></span> on 01 February 2017</div>
                    </div>            
                </div><div class="most-recentbox">
                    <div class="most-recentbox-imgbg"><div class="most-recentbox-imglabel">Free</div><div class="most-recentbox-img"><a href="irish-farmers-journal-nightly-news-brexit-green-light-and-fixed-milk-price-252754/"><img src="WEBFILES/SMALL_630463-252754.jpg" alt="Irish Farmers Journal nightly news: Brexit green light and fixed milk price"></a></div>
                    </div>
                    <div class="most-recentbox-img-right">
                    <div class="most-recentbox-right-smalltit"><a href="farm/news/411/">News</a></div>
                    <div class="most-recentbox-right-bigtit"><a href="irish-farmers-journal-nightly-news-brexit-green-light-and-fixed-milk-price-252754/">Irish Farmers Journal nightly news: Brexit green light and fixed milk price</a></div>                
                    <div class="most-recentbox-right-by">By <span><a href="journalists/thubert/thomas-hubert">Thomas Hubert</a></span> on 01 February 2017</div>
                    </div>            
                </div><div class="most-recentbox">
                    <div class="most-recentbox-imgbg"><div class="most-recentbox-imgredlabel">Journal<span>+</span></div><div class="most-recentbox-img"><a href="exclusive-vaccine-win-in-tb-battle-252507/"><img src="WEBFILES/SMALL_630352-252507.jpg" alt="EXCLUSIVE: vaccine win in TB battle"></a></div>
                    </div>
                    <div class="most-recentbox-img-right">
                    <div class="most-recentbox-right-smalltit"><a href="farm/world/283/">World</a></div>
                    <div class="most-recentbox-right-bigtit"><a href="exclusive-vaccine-win-in-tb-battle-252507/">EXCLUSIVE: vaccine win in TB battle</a></div>                
                    <div class="most-recentbox-right-by">By <span><a href="journalists/pmooney/paul-mooney">Paul Mooney</a></span> on 01 February 2017</div>
                    </div>            
                </div>			</div>
            

</div>

<div class="article-relatedbg">
			<div class="article-related-title">Related tags</div>
    		<div class="article-related-tagbg">
        	<ul><li><a href="tag/farm-security">Farm security</a></li><li><a href="tag/farm-theft">Farm theft</a></li><li><a href="tag/rural-crime">Rural crime</a></li><li><a href="tag/shed-scam">Shed scam</a></li></ul>
    			  </div>
				  </div>




<!--FB Commenting-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
	FB.init({
	  appId      : '1565788517026862',
	  xfbml      : true,
	  version    : 'v2.8'
	});
};
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1565788517026862";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.farmersjournal.ie/shed-scam-how-the-fraudster-operates-252499" data-numposts="5"></div>
<!--FB Commenting END-->

<!--<img src='images/comment_box.png' alt='Comments'/>-->
<!--?php 
//include("includes/article-textslider.php");
echo "<br><br>";

?-->


</div>

<div class="main-middle-right">
<div class="right-mpu-box">
<!-- IFJ_News_300x250_MPU01 -->
			<div id='div-gpt-ad-1394124269700-33' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394124269700-33'); });
			</script></div></div><!--?php include("includes/youtube_ad.php");?-->
<!--RIGHT BOX-->
<div>
<div class="moreinDairyleft-tittle">Related Stories</div>
<div class="moreinDairy-managementbox">
    <div class="moreinDairy-managementbox-imgbg"><div class="moreinDairy-managementbox-imgredlabel">Journal<span>+</span></div><div class="most-MoreinDairy-managementbox-img"><a href="shed-scam-farmers-tell-their-stories-252498/"><img src="WEBFILES/SMALL_630373-252498.jpg" alt="Shed scam: farmers tell their stories"></a></div>
    </div>
    
    <div class="moreinDairy-img-right">
    <div class="moreinDairy-right-smalltit-active"><a href="farm/news/411/">News</a></div>
    <div class="related-stories-active"><a style="" href="shed-scam-farmers-tell-their-stories-252498/">Shed scam: farmers tell their stories</a></div>                
    <div style="margin-top:0px" class="moreinDairy-right-by">By <span><a href="journalists/cmurphy1/caitriona-murphy">Caitríona Murphy</a></span> on 01 February 2017</div>
    </div>            
</div><div class="moreinDairy-managementbox">
    <div class="moreinDairy-managementbox-imgbg"><div class="moreinDairy-managementbox-imgredlabel">Journal<span>+</span></div><div class="most-MoreinDairy-managementbox-img"><a href="more-victims-of-nationwide-shed-scam-emerge-252491/"><img src="WEBFILES/SMALL_630366-252491.jpg" alt="More victims of nationwide shed scam emerge"></a></div>
    </div>
    
    <div class="moreinDairy-img-right">
    <div class="moreinDairy-right-smalltit-active"><a href="farm/news/411/">News</a></div>
    <div class="related-stories-active"><a style="" href="more-victims-of-nationwide-shed-scam-emerge-252491/">More victims of nationwide shed scam emerge</a></div>                
    <div style="margin-top:0px" class="moreinDairy-right-by">By <span><a href="journalists/cmurphy1/caitriona-murphy">Caitríona Murphy</a></span> on 01 February 2017</div>
    </div>            
</div><div class="moreinDairy-managementbox">
    <div class="moreinDairy-managementbox-imgbg"><div class="moreinDairy-managementbox-imglabel">Free</div><div class="most-MoreinDairy-managementbox-img"><a href="two-men-charged-in-connection-with-rural-crime-252276/"><img src="WEBFILES/SMALL_628456-252276.jpg" alt="Two men charged in connection with rural crime"></a></div>
    </div>
    
    <div class="moreinDairy-img-right">
    <div class="moreinDairy-right-smalltit-active"><a href="farm/news/411/">News</a></div>
    <div class="related-stories-active"><a style="" href="two-men-charged-in-connection-with-rural-crime-252276/">Two men charged in connection with rural crime</a></div>                
    <div style="margin-top:0px" class="moreinDairy-right-by">By <span><a href="journalists/afitzgibbon/amy-nora-fitzgibbon">Amy Nora Fitzgibbon </a></span> on 31 January 2017</div>
    </div>            
</div>
</div>            
<!--END OF RIGHT BOX--><!--?php include("includes/article-elsewhere.php");?-->
<div class="right-mpu-box"><!-- /144848334/IFJ_News_article_300x250_01 -->
			<div id='div-gpt-ad-1441389042926-10' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441389042926-10'); });
			</script>
			</div></div>

<div class="paceadd-boxbg">
<div class="paceadd-boxtitlebg">
<!--div class="paceadd-boxtitle">Farmers Journal</div-->
<div class="paceadd-boxtitle-logo"><a href="http://www.farmersjournal.ie/toplink/" target="_blank"><img src="images/top-linklogo.png" alt="Toplink" width="100%"></a></div>
</div>

<div class='paceadd-boxsectionbg'><div class='paceadd-box-img'><a href='http://www.farmersjournal.ie/toplink/power-washing-drain-cleaning/76051' target='_blank'></div><div class='paceadd-box-img-right'>
    	<div class='paceadd-box-img-right-title'><a href='http://www.farmersjournal.ie/toplink/power-washing-drain-cleaning/76051' target='_blank'>Power Washing Drain Cleaning </a></div>
    	<div class='paceadd-box-img-right-con'>      Our Services      HIGH PRESSURE POWER WASHING            SLATTED SHED ...</div>
    	<div class='paceadd-box-viewad'><a href='http://www.farmersjournal.ie/toplink/power-washing-drain-cleaning/76051' target='_blank'>View ad</a></div>
    	</div>
    	</div><div class='paceadd-boxsectionbg'><div class='paceadd-box-img'><a href='http://www.farmersjournal.ie/toplink/single-separated-divorced-or-widowed/75522' target='_blank'></div><div class='paceadd-box-img-right'>
    	<div class='paceadd-box-img-right-title'><a href='http://www.farmersjournal.ie/toplink/single-separated-divorced-or-widowed/75522' target='_blank'>Single, Separated, Divorced or Widowed?
</a></div>
    	<div class='paceadd-box-img-right-con'>If you're looking for a genuine relationship call Intro, Ireland's Nationwide da...</div>
    	<div class='paceadd-box-viewad'><a href='http://www.farmersjournal.ie/toplink/single-separated-divorced-or-widowed/75522' target='_blank'>View ad</a></div>
    	</div>
    	</div><div class='paceadd-boxsectionbg'><div class='paceadd-box-img'><a href='http://www.farmersjournal.ie/toplink/thorn-hedging-for-glas-scheme/56840' target='_blank'></div><div class='paceadd-box-img-right'>
    	<div class='paceadd-box-img-right-title'><a href='http://www.farmersjournal.ie/toplink/thorn-hedging-for-glas-scheme/56840' target='_blank'>THORN HEDGING FOR GLAS SCHEME</a></div>
    	<div class='paceadd-box-img-right-con'>THORN from â‚¬200/1000 (Ltd Availability) available at Dunwiley Nurseries Lt...</div>
    	<div class='paceadd-box-viewad'><a href='http://www.farmersjournal.ie/toplink/thorn-hedging-for-glas-scheme/56840' target='_blank'>View ad</a></div>
    	</div>
    	</div><div class='paceadd-boxsectionbg'><div class='paceadd-box-img'><a href='http://www.farmersjournal.ie/toplink/stone-crushing-amp-land-clearance/75962' target='_blank'></div><div class='paceadd-box-img-right'>
    	<div class='paceadd-box-img-right-title'><a href='http://www.farmersjournal.ie/toplink/stone-crushing-amp-land-clearance/75962' target='_blank'>Stone Crushing &amp; Land Clearance </a></div>
    	<div class='paceadd-box-img-right-con'>Clearance of land. Stone roadways reground. Blocks, bricks, stones crushed into ...</div>
    	<div class='paceadd-box-viewad'><a href='http://www.farmersjournal.ie/toplink/stone-crushing-amp-land-clearance/75962' target='_blank'>View ad</a></div>
    	</div>
    	</div><div class='paceadd-boxsectionbg'><div class='paceadd-box-img'><a href='http://www.farmersjournal.ie/toplink/wireless-amp-wired-ptz/37436' target='_blank'></div><div class='paceadd-box-img-right'>
    	<div class='paceadd-box-img-right-title'><a href='http://www.farmersjournal.ie/toplink/wireless-amp-wired-ptz/37436' target='_blank'>Wireless &amp; Wired PTZ</a></div>
    	<div class='paceadd-box-img-right-con'>Wired or wireless, nationwide delivery, view on tv/mobile phone. Available Diy...</div>
    	<div class='paceadd-box-viewad'><a href='http://www.farmersjournal.ie/toplink/wireless-amp-wired-ptz/37436' target='_blank'>View ad</a></div>
    	</div>
    	</div>
<br>
<div class="paceadd-but-box">
<div class="paceadd-right-but"><a href="http://www.farmersjournal.ie/toplink/place0.php" target="_blank">Place ad</a></div>
</div>


</div>
<div class="right-mpu-box">
<!-- IFJ_News_300x250_MPU03 -->
			<div id='div-gpt-ad-1409689912103-0' style='width:300px; height:250px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409689912103-0'); });
			</script>
			</div></div></div>

</div>



<div class="main-middle-botbg"></div>
</div>
</div>

<!--MAIN MIDDLE CODE END HERE-->



<!--FOOTER CODE START HERE-->
<footer>
<div id="footerbg">
<div id="footertopbg">
<div class="footer-logo"><a href="index.php"><img src="/images/bot-logo.png" alt="Farming"></a></div>

<div class="footer-logo-right">
<div class="footer-right-linkbox">

<ul>
<li><a href="index.php">Irish Farmers Journal</a></li>
<li><a href="/classifieds/" target="_blank">Toplink.ie</a></li>
<li><a href="http://www.irishcountrymagazine.ie" target="_blank">Irish Country Magazine</a></li>
<li><a href="http://www.farmersjournal.com/store/" target="_blank">Shop</a></li>
<li><a href="/surveys/" target="_blank">Competitions</a></li>
<li><a href="information/advertising/150928">Advertising</a></li>
<li><a href="information/journal-plus/150527">Journal+</a></li>
<li><a href="information/careers/152746">Careers</a></li>
</ul>

<ul>
<li><a href="subscribe.php">Subscribe</a></li>
<li><a href="information/contact-us/150935">Contact Us</a></li>
<li><a href="information/company-information/150940">Company Information</a></li>
<li><a href="/whatson/" target="_blank">Agri Events Calendar</a></li>
<li><a href="archive.php">Archive</a></li>
<li><a href="information/privacy-policy/150548">Privacy Statement</a></li>
<li><a href="information/terms-of-service/150950">Terms Of Service</a></li>
<li><a href="commenting-policy-155484">Commenting Policy</a></li>
</ul>

</div>


<div class="footer-right-followbox">
<div class="footer-right-follow-title">Follow us on</div>
<div class="footer-right-follow-iconbox">
<div class="footer-right-follow-icon"><a href="https://twitter.com/farmersjournal" target="_blank"><img src="/images/tweeter.png" alt="Twitter"></a></div>
<div class="footer-right-follow-icon"><a href="http://www.facebook.com/IrishFarmersJournal" target="_blank"><img src="/images/facebook.png" alt="Facebook"></a></div>
<div class="footer-right-follow-icon"><a href="http://www.youtube.com/user/IrishFarmersJournal" target="_blank"><img src="/images/play.png" alt="Youtube"></a></div>
</div>
</div>

</div>

</div>
<div id="copyright">&copy; Irish Farmers Journal 2017</div>
<div id="address_foot"><div itemtype="http://schema.org/Organization" itemscope="">
<a href="http://www.farmersjournal.ie/" itemprop="url" style="color:#FFF; text-decoration:none">
<div itemprop="name"><strong>The Irish Farmers Journal</strong></div>
</a>
<div itemtype="http://schema.org/PostalAddress" itemscope="" itemprop="address">
<span itemprop="streetAddress">Irish Farm Centre</span>,
<span itemprop="addressLocality">Bluebell</span>,
<span itemprop="postalCode">Dublin 12</span>,
<span itemprop="addressCountry">Ireland</span>
</div>
</div>
</div>


</div>
</footer><!--FOOTER CODE END HERE-->
<!--Adrole Code-->
<!--script type="text/javascript"> 
adroll_adv_id = "MWA6D4UX65D3NC5OZQYROK"; 
adroll_pix_id = "OL6BA3A335EGZCUVGGVMMH"; 
(function () { 
var oldonload = window.onload; 
window.onload = function(){ 
   __adroll_loaded=true; 
   var scr = document.createElement("script"); 
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com"); 
   scr.setAttribute('async', 'true'); 
   scr.type = "text/javascript"; 
   scr.src = host + "/j/roundtrip.js"; 
   ((document.getElementsByTagName('head') || [null])[0] || 
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr); 
   if(oldonload){oldonload()}}; 
}());
</script--> 
<!--END Adrole Code-->




<!--Adwords-->
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 984655660;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<div style="display:none">
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
</div>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/984655660/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--END Adwords-->

<!--script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/4660.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script-->

<!--Google Analyitics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	
	ga('create', 'UA-1067584-1', {'alwaysSendReferrer': true}, 'farmersjournal.ie');	ga(function(tracker) {
		var originalSendHitTask = tracker.get('sendHitTask');
		tracker.set('sendHitTask', function(model) {
		
			var payLoad = model.get('hitPayload');
			originalSendHitTask(model);
			var gifRequest = new XMLHttpRequest();
			
			// POST a mirror tag call to the local server
			var gifPath = "http://www.farmersjournal.ie/mirrorimage/";
			gifRequest.open('POST', gifPath + '?' + payLoad, true);
			gifRequest.send(model.get('hitPayload'));
		});
	});
	ga('send', 'pageview');
	
	

</script>
<!--END Google Analyitics-->
<script src="js/jquery.DG_Slider.min.js" type="text/javascript"></script>

<script type="text/javascript">
(function($){	
  $(function(){
    $('#slider1').DG_Slider({
      auto: true, pager: true
    });
  });	
}(jQuery))
</script>

<!--DISQUS CODE-->
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'farmersjournal'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
	
    </script>
    
    <!--END DISQUS CODE-->
</body>
</html>
